Alerta de seguridad crítica en sistemas Windows

Nos han informado recientemente de que una vulnerabilidad en los sistemas Windows 2000, Windows Xp y Windows Server 2003 podría permitir la ejecución de código remota con los consiguientes problemas que esto acarrea.

Para evitar posibles ataques debereis de descargar e instalar la actualización de seguridad MS08-067.

Los sistemas Windows Vista y Windows Server 2008 no se ven tan afectados por esta vulnerabilidad debido en parte por los tan críticados UAC y Firewall mejorados en estas versiones.

Podemos acceder a la descarga de la actualización en el siguiente enlace:

Descarga la actualización de seguridad crítica MS08-067

Un saludo espero ayudar a muchos con esta información.

Sin categoría

Deja una respuesta